<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="icon" href="/sites/all/themes/license_bootstrap/images/app-icon/favicon-96x96.png" sizes="96x96" type="image/png" />
<link rel="ms-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/ms-icon-70x70.png" sizes="70x70" />
<link rel="icon" href="/sites/all/themes/license_bootstrap/images/app-icon/favicon-32x32.png" sizes="32x32" type="image/png" />
<link rel="icon" href="/sites/all/themes/license_bootstrap/images/app-icon/favicon-16x16.png" sizes="16x16" type="image/png" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-180x180.png" sizes="180x180" />
<link rel="ms-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/ms-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/ms-icon-150x150.png" sizes="150x150" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="https://www.licenseglobal.com/sites/default/files/p1_134_LE_LV19_Favicon.png" type="image/png" />
<meta name="msapplication-TileImage" content="/sites/all/themes/license_bootstrap/images/app-icon/ms-icon-144x144.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<link rel="manifest" href="/sites/all/themes/license_bootstrap/images/app-icon/manifest.json" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-144x144.png" sizes="144x144" />
<link rel="ms-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/ms-icon-310x310.png" sizes="310x310" />
<link rel="android-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/android-icon-36x36.png" sizes="36x36" />
<link rel="android-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/android-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-120x120.png" sizes="120x120" />
<link rel="android-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/android-icon-96x96.png" sizes="96x96" />
<link rel="android-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/android-icon-48x48.png" sizes="48x48" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-72x72.png" sizes="72x72" />
<link rel="android-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/android-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-60x60.png" sizes="60x60" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-57x57.png" sizes="57x57" />
<link rel="android-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/android-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/sites/all/themes/license_bootstrap/images/app-icon/apple-icon-76x76.png" sizes="76x76" />
<meta name="description" content="The National Gallery Company is furthering its international expansion with a new café in Seoul named Delicious Art." />
<meta name="keywords" content="Licensing" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.licenseglobal.com/corporate-brands/national-gallery-opens-cafe-seoul" />
<link rel="shortlink" href="https://www.licenseglobal.com/node/37340" />
<meta property="og:site_name" content="License Global" />
<meta property="og:type" content="article" />
<meta property="og:title" content="National Gallery Opens Café in Seoul" />
<meta property="og:url" content="https://www.licenseglobal.com/corporate-brands/national-gallery-opens-cafe-seoul" />
<meta property="og:description" content="The National Gallery Company is furthering its international expansion with a new café in Seoul named Delicious Art." />
<meta property="og:updated_time" content="2019-01-15T19:41:15-06:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.licenseglobal.com/corporate-brands/national-gallery-opens-cafe-seoul" />
<meta name="twitter:title" content="National Gallery Opens Café in Seoul" />
<meta name="twitter:description" content="The National Gallery Company is furthering its international expansion with a new café in Seoul named Delicious Art." />
<meta property="article:published_time" content="2019-01-10T17:29:10-06:00" />
<meta property="article:modified_time" content="2019-01-15T19:41:15-06:00" />
<meta itemprop="name" content="National Gallery Opens Café in Seoul" />
<meta itemprop="description" content="The National Gallery Company is furthering its international expansion with a new café in Seoul named Delicious Art." />
<meta name="google-site-verification" content="WIurImbrPUiu6ZUjKhu4OQTrfxonCHvw4DWFyS1sasM" />
  <title>National Gallery Opens Café in Seoul | License Global</title>
  <link type="text/css" rel="stylesheet" href="https://www.licenseglobal.com/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.licenseglobal.com/sites/default/files/css/css_0rbwqHFVVlno8xnEjn9I_S84Ni2t3NjgWtn4n4Pk6MU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.licenseglobal.com/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//i.ubm-us.net/oas/nativead/css/licenseglobal_nativead.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.licenseglobal.com/sites/default/files/css/css_IF27dsjw9Nwdk3XH-zgv90kmYPXP9fZHihrrZi-v9TI.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.licenseglobal.com/sites/default/files/css/css_IiqfEwenSnj8p7CrFi1QOaGsi3Gse-IRqvFqWrY-Ru8.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
  <![endif]-->
  <script src="https://www.licenseglobal.com/sites/default/files/js/js_MYc-MvpLQzd2EChngUuRNNtlCMr95w5iL4XAgL44WI0.js"></script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_SVq9iKRs_zDCxLo1JNNm7Cgvo_36UjooUTG_HwKIgLU.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_8pEoWnUr8ijKw1SExt7kT6gNr85MGL-IZJyQGXvJRP0.js"></script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [7, 7])
  .addSize([767, 0], [2, 2])
  .build();
googletag.slots["welcome"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [2, 2], "dfp-ad-welcome")
  .addService(googletag.pubads())
  .setTargeting("pos", "welcome")
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [1000, 1])
  .addSize([1280, 0], [1, 2])
  .build();
googletag.slots["wallpaper"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [1, 2], "dfp-ad-wallpaper")
  .addService(googletag.pubads())
  .setTargeting("pos", "wallpaper")
  .defineSizeMapping(mapping);</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 50])
  .addSize([730, 0], [728, 90])
  .build();
googletag.slots["top_leaderboard"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [728, 90], "dfp-ad-top_leaderboard")
  .addService(googletag.pubads())
  .setTargeting("pos", "top")
  .defineSizeMapping(mapping);</script>
<script>googletag.slots["rec1"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [300, 250], "dfp-ad-rec1")
  .addService(googletag.pubads())
  .setTargeting("pos", "rec1");</script>
<script>googletag.slots["rec2"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [[300, 250], [300, 600]], "dfp-ad-rec2")
  .addService(googletag.pubads())
  .setTargeting("pos", "rec2");</script>
<script>var mapping = googletag.sizeMapping()
  .addSize([0, 0], [300, 50])
  .addSize([730, 0], [728, 90])
  .build();
googletag.slots["bottom_leaderboard"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [728, 90], "dfp-ad-bottom_leaderboard")
  .addService(googletag.pubads())
  .setTargeting("pos", "bottom")
  .defineSizeMapping(mapping);</script>
<script>googletag.slots["native_article"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [8, 2], "dfp-ad-native_article")
  .addService(googletag.pubads())
  .setTargeting("pos", "native");</script>
<script>googletag.slots["video"] = googletag.defineSlot("/2441/license-global/corporatebrands/nationalgalleryopenscafeseoul", [4, 4], "dfp-ad-video")
  .addService(googletag.pubads());</script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.pubads().setTargeting("aid", "37340");
});

googletag.enableServices();</script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_v0LHy76XYbrVwkgzv3jKronBgWaH9f4yvzBH2ZRFo8o.js"></script>
<script>var _vwo_code=(function(){
var account_id=343312,
settings_tolerance=2000,
library_tolerance=1500,
use_existing_jquery=false,
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();</script>
<script src="//i.ubm-us.net/oas/nativead/js/nativead.js"></script>
<script src="//i.ubm-us.net/oas/nativead/js/licenseglobal_nativead.js"></script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_yipgkWTq79weae1QbtwMf8N_fKPh4-fxBOyulgK2qY8.js"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.templates=a2a_config.templates||{};</script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_8ttSiWfIQRTeNXYm9cb6LhPx3rmzmyjRo6zpQPMuS0M.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"license_bootstrap","theme_token":"W6tMRoM_dkgRQ9l1_nyStQUcbLwfCedEYOiQqD30cBc","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/eloqua\/eloqua.js":1,"0":1,"\/\/i.ubm-us.net\/oas\/nativead\/js\/nativead.js":1,"\/\/i.ubm-us.net\/oas\/nativead\/js\/licenseglobal_nativead.js":1,"sites\/all\/themes\/license_bootstrap\/..\/bootstrap\/bootstrap\/assets\/javascripts\/bootstrap.min.js":1,"1":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"2":1,"\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"3":1,"4":1,"5":1,"6":1,"7":1,"8":1,"9":1,"10":1,"11":1,"12":1,"sites\/all\/modules\/contrib\/radioactivity\/js\/radioactivity.js":1,"https:\/\/epromos.ubmcanon.com\/at.js?ormzkk?ploms1":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/custom\/ubm_cookie_consent\/js\/ubm_cookie_consent.js":1,"13":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/media\/modules\/media_wysiwyg\/css\/media_wysiwyg.base.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"\/\/i.ubm-us.net\/oas\/nativead\/css\/licenseglobal_nativead.css":1,"sites\/all\/modules\/contrib\/radioactivity\/css\/radioactivity.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"sites\/all\/themes\/license_bootstrap\/css\/bootstrap.css":1,"sites\/all\/themes\/license_bootstrap\/css\/site.css":1,"sites\/all\/themes\/license_bootstrap\/css\/site_small.css":1,"sites\/all\/themes\/license_bootstrap\/css\/site_medium.css":1,"sites\/all\/themes\/license_bootstrap\/css\/site_large.css":1}},"eloqua":{"siteId":"1931078500"},"radioactivity":{"emitters":{"emitDefault":[{"accuracy":100,"bundle":"article","energy":10,"entity_id":"37340","entity_type":"node","field_name":"field_radioactivity_daily_","language":"und","storage":"Live","type":"none","checksum":"cdf3a4b7bd0dbdf032ae8100e4865fe9"}]},"config":{"emitPath":"\/sites\/all\/modules\/contrib\/radioactivity\/emit.php","fpEnabled":0,"fpTimeout":"15"}},"urlIsAjaxTrusted":{"\/corporate-brands\/national-gallery-opens-cafe-seoul":true,"\/comment\/reply\/37340":true},"field_group":{"div":"full"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-37340 node-type-article">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div class="region region-page-top">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VGBGG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section id="block-dfp-welcome" class="block block-dfp ubm-dfp-welcome clearfix">

      
  <div id="dfp-ad-welcome-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-welcome" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-welcome");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-wallpaper" class="block block-dfp ubm-dfp-wallpaper clearfix">

      
  <div id="dfp-ad-wallpaper-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-wallpaper" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-wallpaper");
    });
  </script>
</div>
</div>
</section>
  </div>
  
<header id="navbar" role="banner" class="navbar container navbar-default">
  <div id="navbar-header" class="navbar-header row">
    <div class="navbar-branding">
              <a class="logo navbar-btn" href="/" title="License Global - Home">
          <img class="img-responsive" src="https://www.licenseglobal.com/sites/all/themes/license_bootstrap/logo.png" alt="License Global" />
        </a>
                    <a class="name" href="/" title="Home">License Global</a>
                    <div class="slogan">The Licensing Industry's Thought Leader</div>
          </div>
    <div id="navbar-content">
                <div class="region region-header">
    <section id="block-on-the-web-0" class="block block-on-the-web ubm-ontheweb-15px clearfix">

      
  <span class="on-the-web otw-facebook"><a href="https://www.facebook.com/licensemag" title="Find License Global on Facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/facebook.png" alt="Find License Global on Facebook" title="Find License Global on Facebook" /></a></span><span class="on-the-web otw-twitter"><a href="https://twitter.com/licensemag" title="Find License Global on Twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/twitter.png" alt="Find License Global on Twitter" title="Find License Global on Twitter" /></a></span><span class="on-the-web otw-linkedin"><a href="https://www.linkedin.com/showcase/ubm-license-global/" title="Find License Global on LinkedIn" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/linkedin.png" alt="Find License Global on LinkedIn" title="Find License Global on LinkedIn" /></a></span><span class="on-the-web otw-instagram"><a href="https://www.instagram.com/licenseglobal/" title="Find License Global on Instagram" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/instagram.png" alt="Find License Global on Instagram" title="Find License Global on Instagram" /></a></span>
</section>
<section id="block-ubmcommon-ubm-newsletter-header" class="block block-ubmcommon clearfix">

      
  <a href="/subscribe" class="btn btn-sub">Subscribe</a>
</section>
<section id="block-ubmcommon-ubm-toggle-user" class="block block-ubmcommon clearfix">

      
  <button type="button" class="user-toggle ubm-toggle" data-toggle="collapse" data-target="#block-platform-user-platform-user-nextgen-login">
      <span class="sr-only">Toggle User Menu</span>
      <span class="icon icon-user"></span>
    </button>
</section>
<section id="block-ubmcommon-ubm-toggle-search" class="block block-ubmcommon clearfix">

      
  <button type="button" class="search-toggle ubm-toggle" data-toggle="collapse" data-target="#block-search-form">
      <span class="sr-only">Toggle Search</span>
      <span class="icon icon-search"></span>
    </button>
</section>
  </div>
                      <div class="region region-header-toggle">
    <section id="block-search-form" class="block block-search collapse clearfix">

      
  <form class="form-search content-search" action="/corporate-brands/national-gallery-opens-cafe-seoul" method="post" id="search-block-form" accept-charset="UTF-8"><div><div>
      <h2 class="element-invisible">Search form</h2>
    <div class="input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button type="submit" class="btn btn-primary"><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span>
</button></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-91kcepzAKHVn2TPbIcnaZXaTUJ8BJoLgcPgjh48ub_0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</section>
  </div>
          </div>
  </div>
  <div id="navbar-navigation" class="row">
          <button type="button" class="navbar-toggle col-xs-12" data-toggle="collapse" data-target="#navbar-menu">
        <div class="navbar-toggle-wrapper">
          <div class="hamburger">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </div>
          <div class="text">Menu</div>
        </div>
      </button>
    
          <div class="navbar-collapse collapse col-xs-12" id="navbar-menu">
        <nav role="navigation">
                      <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/topics">TOPICS</a></li>
<li class="expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">MAGAZINE <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="http://dc.cn.ubm-us.com/i/1059290-license-global-dec-jan-2019/2" target="_blank">MOST RECENT ISSUE</a></li>
<li class="last leaf"><a href="/magazine-archive">ARCHIVE</a></li>
</ul></li>
<li class="leaf"><a href="/resources">RESOURCES</a></li>
<li class="leaf"><a href="/events">EVENTS</a></li>
<li class="last expanded dropdown"><a href="/" data-target="#" class="dropdown-toggle" data-toggle="dropdown">ABOUT <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/about-license-global">ABOUT LICENSE GLOBAL</a></li>
<li class="leaf"><a href="/contact-us">CONTACT</a></li>
<li class="last leaf"><a href="/advertise-license-global">ADVERTISE/MEDIA KIT</a></li>
</ul></li>
</ul>                                            <div class="region region-navigation">
    <section id="block-multiblock-2" class="block block-multiblock ubm-ontheweb-15px ontheweb-hamburger block-on-the-web block-on-the-web-0-instance clearfix">

      
  <span class="on-the-web otw-facebook"><a href="https://www.facebook.com/licensemag" title="Find License Global on Facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/facebook.png" alt="Find License Global on Facebook" title="Find License Global on Facebook" /></a></span><span class="on-the-web otw-twitter"><a href="https://twitter.com/licensemag" title="Find License Global on Twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/twitter.png" alt="Find License Global on Twitter" title="Find License Global on Twitter" /></a></span><span class="on-the-web otw-linkedin"><a href="https://www.linkedin.com/showcase/ubm-license-global/" title="Find License Global on LinkedIn" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/linkedin.png" alt="Find License Global on LinkedIn" title="Find License Global on LinkedIn" /></a></span><span class="on-the-web otw-instagram"><a href="https://www.instagram.com/licenseglobal/" title="Find License Global on Instagram" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/instagram.png" alt="Find License Global on Instagram" title="Find License Global on Instagram" /></a></span>
</section>
<section id="block-multiblock-3" class="block block-multiblock subscribe-hamburger block-ubmcommon block-ubmcommon-ubm_newsletter_header-instance clearfix">

      
  <a href="/subscribe" class="btn btn-sub">Subscribe</a>
</section>
  </div>
                  </nav>
      </div>
      </div>
</header><div class="main-container container">
  
        <div class="region region-top">
    <section id="block-dfp-top-leaderboard" class="block block-dfp ubm-dfp-leaderboard ubm-dfp-leaderboard-top clearfix">

      
  <div id="dfp-ad-top_leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-top_leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-top_leaderboard");
    });
  </script>
</div>
</div>
</section>
  </div>
    
    <a id="main-content"></a>
       <div class="field field-name-field-primary-keyword field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/keywords/corporate-brands" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Corporate Brands</a></div></div></div>            <h1 class="page-header h2 page-header-article">National Gallery Opens Café in Seoul </h1>
        
        <div class="region region-highlighted">
    <section id="block-views-all-content-byline" class="block block-views clearfix">

      
  <div class="view view-all-content view-id-all_content view-display-id-byline view-dom-id-a467e11a7be3c956fb4290f1610e3238">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content">The National Gallery Company is furthering its international expansion with a new café in Seoul named Delicious Art. </div>  </div>  
  <span class="views-field views-field-field-author">        <span class="field-content"><a href="/author/license-global">License Global </a></span>  </span>  
  <div class="views-field views-field-field-display-date">        <div class="field-content field-name-field-display-date"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-11T00:00:00-06:00">January 11, 2019</span></div>  </div>  </div>
      <span class="placeholder"></span>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-addtoany-addtoany-button" class="block block-addtoany byline-socialmedia row clearfix">

      
  <span class="a2a_kit a2a_kit_size_20 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>
</section>
  </div>
  
  <div class="row">

    
    <section class="col-md-8">
                                        <div class="region region-content well">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article id="node-37340" class="node node-article article-full full clearfix node-full row clearfix" about="/corporate-brands/national-gallery-opens-cafe-seoul" typeof="sioc:Item foaf:Document" id="article-37340" nid="37340">
    <header>
            <span property="dc:title" content="National Gallery Opens Café in Seoul " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>      </header>
    <div class="field field-name-field-media field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-134077" class="file file-image file-image-jpeg file-mode--article-full">

        <h2 class="element-invisible"><a href="/file/0119nationaljpg-0">01.19national.jpg</a></h2>
    
  
  <div class="content">
    <img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_feature/public/01.19national_0.jpg?itok=MPArVDs7" width="840" height="560" alt="" />  </div>

  
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>The National Gallery Company is furthering its international expansion with a new café in Seoul named Delicious Art.</p>
<p>Delicious Art is the National Gallery company’s first international café.</p>
<p>The shop, located at Lotte Shopping Mall, was designed by the creative team at Teo Yang Studio, who took architectural cues from the National Gallery building in London. Decorative elements include oversized replicas of Monet’s “The Water-Lily Pond” and Van Gogh’s “Van Gogh's Chair.” Menu items meld Asian and European flavors and include items such as Earl Grey Tea mixed with grapefruit, orange and lime gin drinks and more.</p>
<p>“This is a very exciting project opening the first Delicious Art international café in South Korea," says Judith Mather, buying and merchandising director, The National Gallery Company. "This is great for the global reach of the Delicious Art brand and the National Gallery, London. "I am looking forward to opening other cafés in the region in 2019.”</p>
<p>Visitors can also purchase merchandise from the National Gallery Company’s collection at the café.</p>
<p>The National Gallery’s Delicious Art café is open now at Songpa-gu, Shincheon-dong 29, Lotte World Mall 1F, in Seoul.</p>
<p>A second Delicious Art Cafe will open in Feb. 2019 at the L7 Hotel in Myeongdong. </p>
</div></div></div><div class="group-topic-tag field-group-div"><h3><span>Tags:</span></h3><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/article-type/article" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Article</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/delicious-art" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Delicious Art</a></div><div class="field-item even" rel="dc:subject"><a href="/tags/national-gallery-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">National Gallery</a></div><div class="field-item odd" rel="dc:subject"><a href="/tags/teo-yang-studio" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Teo Yang Studio</a></div><div class="field-item even" rel="dc:subject"><a href="/keywords/corporate-brands" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Corporate Brands</a></div><div class="field-item odd" rel="dc:subject"><a href="/keywords/corporate-brands" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Corporate Brands</a></div><div class="field-item even" rel="dc:subject"><a href="/keywords/food-beverage" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Food &amp; Beverage</a></div><div class="field-item odd" rel="dc:subject"><a href="/keywords/global-news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Global News</a></div></div></div></div><section id="block-views-recommended-for-you-block" class="view view-recommended-for-you view-id-recommended_for_you view-display-id-block view-dom-id-b0cf3749d712a3b6b3c5ac104015f387 clearfix">
      <h4 class="h2"><span>Recommended For You</span></h4>
    
  
      
  <div class="view-content">
          <div class="view view-recommended-for-you view-id-recommended_for_you view-display-id-attachment_1">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-featured-image">        <div class="field-content"><a href="https://www.licensingexpo.com/"><div id="file-39022" class="file file-image file-image-jpeg file-mode--article-teaser">

        <h2 class="element-invisible"><a href="/file/expofeatureimage2018jpg">ExpoFeatureImage2018.jpg</a></h2>
    
  
  <div class="content">
    <a href="/event/licensing-expo"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser/public/ExpoFeatureImage2018.jpg?itok=qpm7gUoy" width="370" height="247" alt="" /></a>  </div>

  
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="https://www.licensingexpo.com/" target="_blank">Licensing Expo</a></h3>  </div>  
  <div class="views-field views-field-field-event-dates">        <div class="field-content field-name-field-display-date"><span class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T00:00:00-05:00">May 22, 2018</span> to <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2018-05-24T00:00:00-05:00">May 24, 2018</span></span></div>  </div>  </div>
      <span class="placeholder"></span>
    </div>
  
  
  
  
  
  
</div>                <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-media">        <div class="field-content"><div id="file-134261" class="file file-image file-image-jpeg file-mode--article-teaser">

        <h2 class="element-invisible"><a href="/file/012219pumajpg">012219puma.jpg</a></h2>
    
  
  <div class="content">
    <a href="/corporate-brands/porsche-fuel-puma-collab"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser/public/012219puma.jpg?itok=nAMfYMAm" width="370" height="247" alt="" /></a>  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/corporate-brands/porsche-fuel-puma-collab">Porsche to Fuel Puma Collab </a></h3>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-media">        <div class="field-content"><div id="file-134245" class="file file-image file-image-jpeg file-mode--article-teaser">

        <h2 class="element-invisible"><a href="/file/0191hardeejpg">0191hardee.jpg</a></h2>
    
  
  <div class="content">
    <a href="/corporate-brands/hardees-suits-tipsy-elves"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser/public/0191hardee.jpg?itok=esOHJd6A" width="370" height="247" alt="" /></a>  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/corporate-brands/hardees-suits-tipsy-elves">Hardee&#039;s Suits Up with Tipsy Elves </a></h3>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-media">        <div class="field-content"><div id="file-134196" class="file file-image file-image-jpeg file-mode--article-teaser">

        <h2 class="element-invisible"><a href="/file/0116iwonjpg">01.16iwon.jpg</a></h2>
    
  
  <div class="content">
    <a href="/corporate-brands/tapatio-pops-protein-snacks"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser/public/01.16iwon.jpg?itok=CxriN_rd" width="370" height="247" alt="" /></a>  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/corporate-brands/tapatio-pops-protein-snacks">Tapatio Pops for Protein Snacks</a></h3>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-media">        <div class="field-content"><div id="file-134099" class="file file-image file-image-jpeg file-mode--article-teaser">

        <h2 class="element-invisible"><a href="/file/0114nationalgaljpg">01.14nationalgal.jpg</a></h2>
    
  
  <div class="content">
    <a href="/corporate-brands/national-gallery-extends-card-protection-deal"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser/public/01.14nationalgal.jpg?itok=JkgnzWlR" width="370" height="247" alt="" /></a>  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/corporate-brands/national-gallery-extends-card-protection-deal">National Gallery Extends Card Protection Deal</a></h3>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-media">        <div class="field-content"><div id="file-134096" class="file file-image file-image-jpeg file-mode--article-teaser">

        <h2 class="element-invisible"><a href="/file/0114postjpg-0">01.14post.jpg</a></h2>
    
  
  <div class="content">
    <a href="/corporate-brands/hostess-scoops-post-cereal-collab"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser/public/01.14post_0.jpg?itok=1O9g6fm2" width="370" height="247" alt="" /></a>  </div>

  
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/corporate-brands/hostess-scoops-post-cereal-collab">Hostess Scoops Post Cereal Collab </a></h3>  </div>  </div>
      </div>

  
  
  
      <div class="view-footer">
      <a href="/taxonomy/term/67" class="button">See All in Corporate Brands &raquo;</a>    </div>
  
  
</section><section id="block-ubmcommon-ubm-newsletter-widget" class="block block-ubmcommon clearfix">

      
  <div class="newsletter-wrapper image-content-wrapper newsletter-widget"><div class="newsletter-text"><h2>Get License Global in Your Inbox Today!</h2><div class="content">Sign up now for the License Global daily e-newsletter to get all of the latest news and trends delivered straight to your inbox. Subscribe for free today!</div></div><div class="newsletter-button newsletter-button-margin"><a href="/subscribe" class="btn btn-default">Subscribe</a></div></div>
</section>
    <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/37340" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Your name</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-cEtQmF0_J7xhjvh9qaUxEmzK7vgiB1MmH2baH7P5yDM" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Post" class="btn btn-default form-submit">Post</button>
</div></div></form>  </div>
</article>

</section>
<section id="block-dfp-native-article" class="block block-dfp ubm-dfp-native ubm-dfp-native-article clearfix">

      
  <div id="dfp-ad-native_article-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-native_article" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-native_article");
    });
  </script>
</div>
</div>
</section>
<section id="block-dfp-video" class="block block-dfp ubm-dfp-video clearfix">

      
  <div id="dfp-ad-video-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-video" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-video");
    });
  </script>
</div>
</div>
</section>
  </div>
          </section>

          <aside class="col-md-4" role="complementary">
          <div class="region region-sidebar-second">
    <section id="block-dfp-rec1" class="block block-dfp ubm-dfp-rec ubm-dfp-rec1 clearfix">

      
  <div id="dfp-ad-rec1-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-rec1" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rec1");
    });
  </script>
</div>
</div>
</section>
<section id="block-ubmcommon-ubm-featured-event-widget" class="block block-ubmcommon clearfix">

      
  <div class="featured-event-wrapper image-content-wrapper col-md-12"><div class="featured-event-text col-md-4"><h2>Licensing Expo 2019</h2><div class="content">Licensing Expo is the world’s largest and most influential annual tradeshow dedicated to licensing and brand extension. Every year, more than 5,000 brands and 16,000 retailers, licensees, manufacturers, distributors and licensing agents attend Licensing Expo from more than 67 countries. </div></div><div class="featured-event-date content-wrapper col-md-4"><h3>June 04-06, 2019</h3>Las Vegas<a href="http://www.licensingexpo.com?tag=em_x_lglobr_le_tsprtsnr_lxpo_x_x-ft-evnt-block" class="btn btn-default">Learn More</a></div></div>
</section>
<section id="block-views-trending-block-1" class="block block-views clearfix">

        <h2 class="block-title"><span>Trending</span></h2>
    
  <div class="view view-trending view-id-trending view-display-id-block_1 mini-teaser-block view-dom-id-bb1e20adbd3a80a833dafb5a017cb5cf">
          
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <article id="node-37417" class="node node-article article-teaser_mini teaser_mini clearfix node-teaser_mini teaser-w-image teaser" about="/character/inside-popeyes-90th-anniversary-celebration" typeof="sioc:Item foaf:Document" id="article-37417" nid="37417">
      <div class="field field-name-field-media field-type-image field-label-hidden col-xs-4"><div class="field-items"><div class="field-item even"><div id="file-134239" class="file file-image file-image-jpeg file-mode--article-teaser-mini">

        <h2 class="element-invisible"><a href="/file/011919popeyejpg">01.19.19popeye.jpg</a></h2>
    
  
  <div class="content">
    <a href="/character/inside-popeyes-90th-anniversary-celebration"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser_-_mini/public/01.19.19popeye.jpg?itok=-PdherpE" width="100" height="67" alt="" /></a>  </div>

  
</div>
</div></div></div>    <div class="col-xs-8 teaser-content">
        <header>
                    <h3 class="article-teaser_mini-title teaser_mini-title"><a href="/character/inside-popeyes-90th-anniversary-celebration" >Inside Popeye’s 90th Anniversary Celebration</a></h3>
            <span property="dc:title" content="Inside Popeye’s 90th Anniversary Celebration" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          </header>
    <div class="field field-name-field-display-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-18T00:00:00-06:00">January 18, 2019</span></div></div></div>      </div>
  </article>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <article id="node-37433" class="node node-article article-teaser_mini teaser_mini clearfix node-teaser_mini teaser-w-image teaser" about="/movies/first-pokemon-live-action-film-adds-merch" typeof="sioc:Item foaf:Document" id="article-37433" nid="37433">
      <div class="field field-name-field-media field-type-image field-label-hidden col-xs-4"><div class="field-items"><div class="field-item even"><div id="file-134259" class="file file-image file-image-jpeg file-mode--article-teaser-mini">

        <h2 class="element-invisible"><a href="/file/012219pikachujpg">012219pikachu.jpg</a></h2>
    
  
  <div class="content">
    <a href="/movies/first-pokemon-live-action-film-adds-merch"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser_-_mini/public/012219pikachu.jpg?itok=uM5VsqAq" width="100" height="67" alt="" /></a>  </div>

  
</div>
</div></div></div>    <div class="col-xs-8 teaser-content">
        <header>
                    <h3 class="article-teaser_mini-title teaser_mini-title"><a href="/movies/first-pokemon-live-action-film-adds-merch" >First Pokémon Live-Action Film Adds Merch </a></h3>
            <span property="dc:title" content="First Pokémon Live-Action Film Adds Merch " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          </header>
    <div class="field field-name-field-display-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-22T00:00:00-06:00">January 22, 2019</span></div></div></div>      </div>
  </article>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <article id="node-37416" class="node node-article article-teaser_mini teaser_mini clearfix node-teaser_mini teaser-w-image teaser" about="/entertainment/funko-adds-2000s-pop-culture-figures" typeof="sioc:Item foaf:Document" id="article-37416" nid="37416">
      <div class="field field-name-field-media field-type-image field-label-hidden col-xs-4"><div class="field-items"><div class="field-item even"><div id="file-134238" class="file file-image file-image-jpeg file-mode--article-teaser-mini">

        <h2 class="element-invisible"><a href="/file/011819funkojpg">011819funko.jpg</a></h2>
    
  
  <div class="content">
    <a href="/entertainment/funko-adds-2000s-pop-culture-figures"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser_-_mini/public/011819funko.jpg?itok=iMTXf7ne" width="100" height="67" alt="" /></a>  </div>

  
</div>
</div></div></div>    <div class="col-xs-8 teaser-content">
        <header>
                    <h3 class="article-teaser_mini-title teaser_mini-title"><a href="/entertainment/funko-adds-2000s-pop-culture-figures" >Funko Adds 2000s Pop Culture Figures </a></h3>
            <span property="dc:title" content="Funko Adds 2000s Pop Culture Figures " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          </header>
    <div class="field field-name-field-display-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-18T00:00:00-06:00">January 18, 2019</span></div></div></div>      </div>
  </article>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <article id="node-37423" class="node node-article article-teaser_mini teaser_mini clearfix node-teaser_mini teaser-w-image teaser" about="/industry-news/gymboree-files-bankruptcy" typeof="sioc:Item foaf:Document" id="article-37423" nid="37423">
      <div class="field field-name-field-media field-type-image field-label-hidden col-xs-4"><div class="field-items"><div class="field-item even"><div id="file-134246" class="file file-image file-image-jpeg file-mode--article-teaser-mini">

        <h2 class="element-invisible"><a href="/file/01919gymboreejpg">01919gymboree.jpg</a></h2>
    
  
  <div class="content">
    <a href="/industry-news/gymboree-files-bankruptcy"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/default/files/styles/article_-_teaser_-_mini/public/01919gymboree.jpg?itok=RKre4Zl9" width="100" height="67" alt="" /></a>  </div>

  
</div>
</div></div></div>    <div class="col-xs-8 teaser-content">
        <header>
                    <h3 class="article-teaser_mini-title teaser_mini-title"><a href="/industry-news/gymboree-files-bankruptcy" >Gymboree Files for Bankruptcy </a></h3>
            <span property="dc:title" content="Gymboree Files for Bankruptcy " class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>          </header>
    <div class="field field-name-field-display-date field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-18T00:00:00-06:00">January 18, 2019</span></div></div></div>      </div>
  </article>
  </div>
      <span class="placeholder"></span>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-dfp-rec2" class="block block-dfp ubm-dfp-rec ubm-dfp-rec1 clearfix">

      
  <div id="dfp-ad-rec2-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-rec2" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-rec2");
    });
  </script>
</div>
</div>
</section>
  </div>
      </aside>  <!-- /#sidebar-second -->
    
  </div>
  
        <div class="region region-bottom">
    <section id="block-dfp-bottom-leaderboard" class="block block-dfp ubm-dfp-leaderboard ubm-dfp-leaderboard-bottom clearfix">

      
  <div id="dfp-ad-bottom_leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-bottom_leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-bottom_leaderboard");
    });
  </script>
</div>
</div>
</section>
  </div>
  </div>
<footer id="site-footer" class="footer container">
  <div class="row">
            <div class="region region-footer-logo col-sm-4 col-md-3">
    <section id="block-ubmcommon-ubm-logo-copyright" class="block block-ubmcommon clearfix">

      
  <p><a class="logo-ubm" href="http://ubm.com/" target="_blank" rel="external">UBM</a></p><p>&copy; 2019 <a href="http://ubm.com/" target="_blank" rel="external">UBM Americas</a>, a <a href="http://ubm.com/" target="_blank" rel="external">UBM plc</a> company</p>
</section>
<section id="block-menu-menu-footer-about" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="http://ubmcanon.com/terms-of-service">Terms of Service</a></li>
<li class="leaf"><a href="http://www.ubm.com/site-services/privacy-and-cookie-policy" target="_blank">Privacy Policy</a></li>
<li class="last leaf"><a href="http://reg.ubmamevents.com/UBMLegalEntities">Legal Entities</a></li>
</ul>
</section>
  </div>
                <div class="region region-footer col-sm-8 col-md-9">
    <section id="block-menu-menu-footer-more-from-license-" class="block block-menu clearfix">

        <h2 class="block-title"><span>More from License Global</span></h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/about-license-global">About</a></li>
<li class="leaf"><a href="/advertise-license-global">Advertise</a></li>
<li class="leaf"><a href="/content/subscribe-license-global-0">Subscribe</a></li>
<li class="last leaf"><a href="http://www.epageflip.net/i/962166-license-global-april-2018" target="_blank">Current Issue</a></li>
</ul>
</section>
<section id="block-menu-menu-footer-global-licensing-g" class="block block-menu clearfix">

        <h2 class="block-title"><span>Global Licensing Group</span></h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="https://ubmlicensinggroup.com/">Global Licensing Group</a></li>
<li class="leaf"><a href="https://www.licensingexpo.com/">Licensing Expo</a></li>
<li class="leaf"><a href="http://www.brandlicensing.eu/">Brand Licensing Europe</a></li>
<li class="leaf"><a href="http://www.licensingexpojapan.com/">Licensing Expo Japan</a></li>
<li class="leaf"><a href="http://www.licensingexpochina.com/en-us/">Licensing Expo China</a></li>
<li class="last leaf"><a href="https://www.nyclicensingsummit.com/">NYC Summit</a></li>
</ul>
</section>
<section id="block-multiblock-1" class="block block-multiblock ubm-ontheweb-20px ubm-ontheweb-name block-on-the-web block-on-the-web-0-instance clearfix">

        <h2 class="block-title"><span>Social</span></h2>
    
  <span class="on-the-web otw-facebook"><a href="https://www.facebook.com/licensemag" title="Find License Global on Facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/facebook.png" alt="Find License Global on Facebook" title="Find License Global on Facebook" /></a></span><span class="on-the-web otw-twitter"><a href="https://twitter.com/licensemag" title="Find License Global on Twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/twitter.png" alt="Find License Global on Twitter" title="Find License Global on Twitter" /></a></span><span class="on-the-web otw-linkedin"><a href="https://www.linkedin.com/showcase/ubm-license-global/" title="Find License Global on LinkedIn" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/linkedin.png" alt="Find License Global on LinkedIn" title="Find License Global on LinkedIn" /></a></span><span class="on-the-web otw-instagram"><a href="https://www.instagram.com/licenseglobal/" title="Find License Global on Instagram" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="img-responsive" src="https://www.licenseglobal.com/sites/all/modules/contrib/on_the_web/images/sm/instagram.png" alt="Find License Global on Instagram" title="Find License Global on Instagram" /></a></span>
</section>
  </div>
      </div>
</footer>
    <div class="region region-page-bottom">
    <!-- SiteCatalyst code version: H.20.3.
Copyright 1996-2019 Adobe, Inc. -->
<script type="text/javascript" src="https://epromos.ubmcanon.com/VisitorAPI-advanstar.js?ormzkk?ploms1"></script>
<script type="text/javascript" src="https://epromos.ubmcanon.com/s_code/lic_licenseglobal_app_measurement.js?p6khcc&quot;?ploms1"></script>
<script type="text/javascript"><!--
if (s.getVisitNum('m') > 1) {s.prop8 = "Repeat Visitor";} else {s.prop8 = "New Visitor";} // New visitor 1
s.prop9 = s.getVisitNum('m'); // resets monthly
s.eVar9 = s.getVisitNum('m'); // resets monthly
s.prop10 = s.getTimeParting('d','-8'); // Offset for Pacific Time
s.eVar10 = s.getTimeParting('d','-8'); // Offset for Pacific Time
s.prop14 = s.getPreviousValue(s.pageName,'gpv_page'); // Get prior page
s.eVar14 = s.getPreviousValue(s.pageName,'gpv_page'); // Get prior page
s.prop15 = s.getPercentPageViewed // Percentage Page Viewed
s.prop16 = s.getDaysSinceLastVisit('s_lv'); // Days Since Last Visit
if (s.getVisitNum('m') > 1) {s.eVar8 = "Repeat Visitor";} else {s.eVar8 = "New Visitor";} // New visitor gets a 1
s.eVar15 = s.getDaysSinceLastVisit('s_lv'); // Days Since Last Visit
s.eVar51 = s.crossVisitParticipation(s.campaign,'s_ev51','30','5','>','',0);
s.hier1 = getHier();
s.event12="event12";
s.pageName="National Gallery Opens Caf\u00e9 in Seoul ";
s.channel="corporate-brands";
s.eVar1="corporate-brands";
s.prop4="corporate-brands:national-gallery-opens-cafe-seoul";
s.eVar5="corporate-brands:national-gallery-opens-cafe-seoul";
s.prop27="Article";
s.prop28="National Gallery Opens Caf\u00e9 in Seoul ";
s.prop29="37340";
s.prop34="10.41.0.107";
s.prop13="https:\/\/www.licenseglobal.com\/corporate-brands\/national-gallery-opens-cafe-seoul";
s.eVar26="Article";
s.eVar27="National Gallery Opens Caf\u00e9 in Seoul ";
s.eVar28="37340";
s.prop5="corporate-brands";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script>
<noscript><img src="http://examplecom.112.2O7.net/b/ss/examplecom/1/H.20.3--NS/0/6209234" height="1" width="1" alt=""></noscript>
<!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.20.3. -->
  </div>
<script>da2a.targets=[
{title:"National Gallery Opens Caf\u00e9 in Seoul ",url:"https:\/\/www.licenseglobal.com\/corporate-brands\/national-gallery-opens-cafe-seoul"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src="https://www.licenseglobal.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js"></script>
</body>
</html>